

																																																																																																																<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="content-type" content="text/html; charset=iso-8859-1" />
<meta name="google-site-verification" content="ruoWIvBiXSOW8O1TbRKmVpyXvc4kYhZ5mP5eB5MbpZc" />
<meta name="google-site-verification" content="aC1Kwe8KQoQebztH-UzCg06caQ4uIw3bBZdTxAeNbtY" />
<meta name="publish-date" content="2017-05-29 03:21:02 CDT" /><meta name="cXenseParse:recs:category" content="national/breaking-news" /><meta name="cXenseParse:recs:description" content="TORONTO - New Conservative leader Andrew Scheer is expected to gather with fellow members of Parliament and senators today on Parliament Hill for the first time since his win. | The Saskatchewan MP and now Opposition leader clinched a victory in the 13th ballot against Quebec MP Maxime Bernier on Saturday night. | Scheer preached a message of party unity during the campaign, but now he'll have to put those words into action — he beat not just Bernier but also several other sitting MPs. | In a show of solidarity, he had them all up on stage at the Toronto Congress Centre late Saturday night and the screen behind him read &quot;united&quot; in the minutes after his win." /><meta name="cXenseParse:recs:publishtime" content="2017-05-29T08:21:02.000Z" /><meta name="cXenseParse:recs:wfp-updatedtime" content="2017-05-29T08:21:02.000Z" /><meta name="cXenseParse:recs:wfp-titleshort" content="New Conservative leader's first day on the job" /><meta name="cXenseParse:recs:articleid" content="425063493"/><meta name="cXenseParse:recs:image" content="normal"/><meta name="cXenseParse:recs:expirationtime" content="2017-08-27T00:00:00.000Z"/><meta name="cXenseParse:recs:custom0" content="cp-flag"/><meta name="cXenseParse:recs:custom1" content="/breaking-news"/><meta name="cXenseParse:recs:custom2" content="News"/><meta name="cXenseParse:recs:custom3" content="Story|comments|27"/><meta name="cXenseParse:recs:custom4" content="WFP CP Article"/><meta property="article:modified_time" content="2017-05-29T08:21:02.000Z" /><meta property="og:article:author" content="Stephanie Levitz, The Canadian Press"/><meta name="bt:modDate" content="2017-05-29T03:21:02-0500" /><meta property="bt:type" content="external_article" /><meta name="cXenseParse:recs:wfp-imagecaption" content="Andrew Scheer, right, is congratulated by Maxime Bernier after being elected the new leader of the federal Conservative party at the federal Conservative leadership convention in Toronto on Saturday, May 27, 2017. THE CANADIAN PRESS/Frank Gunn"/><meta property="og:image" content="http://media.brandonsun.com/images/635*432/FNG526408309.jpg"/>					<meta property="og:title" content="New Conservative leader Andrew Scheer's gathers party for first day on the job" />
				<meta property="og:description" content="TORONTO - New Conservative leader Andrew Scheer is expected to gather with fellow members of Parliament and senators today on Parliament Hill for the first time since his win.The Saskatchewan MP and now Opposition leader clinched a victory in the 13th ballot against Quebec MP Maxime Bernier on Saturday night." />
	<title>New Conservative leader Andrew Scheer's gathers party for first day on the job - Brandon Sun</title>
<meta name="description" content="TORONTO - New Conservative leader Andrew Scheer is expected to gather with fellow members of Parliam... - National Breaking News - Brandon Sun." />
<meta name="keywords" content="Stephanie Levitz, The Canadian Press, national breaking news, national" />
<style type="text/css">.loggedout{display: none;}.loggedin{display: none;}.isSbscrbr{display: none;}.isNotSbscrbr{display: none;}.pmobile-comments-submit-wrap{display: none;}.pmobile-actions-wrap div.pmobile-comments-comment-reply{display:none;}.pmobile-comments-comment{display:none;}.pluck-comm-input-content{display: none;}.pluck-comm-reply-button{display: none;}.pluck-login-comment-input{display: none;}</style>
<style id="styleOverride"></style>
<script language="javascript" type="text/javascript" src="http://www.brandonsun.com/includes/WFP_cookies.js"></script>
<script language="javascript" type="text/javascript" src="http://www.brandonsun.com/templates/bs_show_loginout_divs.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js"></script>
<script type="text/javascript" src="/includes/lightbox.2.7.1.js"></script>
<link type="text/css" href="/includes/lightbox.2.7.1.css" rel="stylesheet" />


<!--<script type="text/javascript">
jQuery(document).ready(function(){
	jQuery('a[@rel*=lightbox]').lightBox(); // Select all links that contains lightbox in the attribute rel
});
</script>-->
<script type="text/javascript">
var cid =  425063493 ;
var did =  502072 ;
</script>
<script type="text/javascript" src="/templates/click_top_helper.js"></script>
	<link type="text/css" rel="stylesheet" href="http://www.brandonsun.com/templates/BS_style.css"/>
	<link type="text/css" rel="stylesheet" href="http://www.brandonsun.com/templates/BS_forms.css"/>
	<link type="text/css" rel="stylesheet" href="http://www.brandonsun.com/templates/BS_story.css"/>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.brandonsun.com/templates/BS_ie.css"></link><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.brandonsun.com/templates/BS_ie_eight.css"></link><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="http://www.brandonsun.com/templates/BS_ie_six.css"></link><![endif]-->
	<script language="javascript" type="text/javascript" src="http://www.brandonsun.com/templates/BS_addloadevent.js"></script>
	<script language="javascript" type="text/javascript" src="http://www.brandonsun.com/templates/BS_navigation.js"></script>
	<script language="javascript" type="text/javascript" src="http://www.brandonsun.com/templates/BS_json2.js"></script>
	<script language="javascript" type="text/javascript" src="http://www.brandonsun.com/templates/BS_textsize.js"></script>
	<script language="javascript" type="text/javascript" src="http://www.brandonsun.com/templates/BS_most_popular.js"></script>
	<script language="javascript" type="text/javascript" src="http://www.brandonsun.com/templates/AC_RunActiveContent.js"></script>
	<script language="javascript" type="text/javascript" src="http://www.brandonsun.com/templates/BS-AJAX-Show-Comments.js"></script>
	<script language="javascript" type="text/javascript" src="http://www.brandonsun.com/templates/BS_ratings.js"></script>

<script type="text/javascript">
	var toggleDivs = function() {
		for (var i=0; i < arguments.length; i++) {
			var el = document.getElementById(arguments[i]);
			el.style.display = (el.style.display == 'none')? '' : 'none';
		}
	};
</script>

<link rel="shortcut icon" href="http://media.winnipegfreepress.com/designimages/favicon2.ico" type="image/x-icon" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11192669-2', 'auto');
  ga('set', 'dimension1', 'Stephanie Levitz, The Canadian Press');
  ga('send', 'pageview');

</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type="text/javascript">
var gptadunit = "/3823844/brandonsun.com"; 

googletag.cmd.push(function(){
googletag.pubads()  
.setTargeting('ck', ['national', 'breaking-news'])
.setTargeting('imp', "breaking-news")
.setTargeting('page', "story")
if ( document.referrer ) {
googletag.pubads().setTargeting( "referrer" ,document.referrer.split('/')[2] );
}
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<link href="https://plus.google.com/114468821837493334551" rel="publisher" />

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@thebrandonsun">
<meta name="twitter:title" content="New Conservative leader Andrew Scheer's gathers party for first day on the job">
<meta name="twitter:description" content="

TORONTO - New Conservative leader Andrew Scheer is expected to gather with fellow members of Parliament and senators today on Parliament Hill for the first time since his win.">
<meta name="twitter:domain" content="brandonsun.com">
</head>
<body id="story">
<script language="Javascript" >var js="0.0";</script><script language="Javascript1.0" >js="1.0";</script><script language="Javascript1.1">js="1.1";</script><script language="Javascript1.2" >js="1.2";</script><script language="Javascript1.3">js="1.3";</script><script language="Javascript1.4" >js="1.4";</script><script language="Javascript1.5">js="1.5";</script><script language="Javascript1.6">js="1.6";</script><script language="Javascript1.7">js="1.7";</script><script language="Javascript1.8">js="1.8";</script><script language="Javascript1.9">js="1.9";</script><script language="javascript1.1" type="text/javascript"> 
<!-- 
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=425063493";_q+="&7=502072";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));_q+="&14="+encodeURIComponent(js);if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="http://s.clickability.com/s?"+_q;
function setonclicks(a,b){var i=0;var retval=true;while(document.links[i]!=a){i++;}if(b.li[i])retval=b.li[i].oldonclick();bye(a);return retval;}
function newonld(){if(hasonload)oldonld();lnks=new Object();var sze=document.links.length;lnks.li=new Array(sze);for (var i=0; i<sze; i++){if(document.links[i].onclick){lnks.li[i]=document.links[i];lnks.li[i].oldonclick=document.links[i].onclick;}eval("document.links[i].onclick=function(){return setonclicks(this,lnks);}");}}function bye(a){if(a.href.toLowerCase().indexOf('http')!=0)return true;if(getdomain(location)==getdomain(a))return true;if(a.href.toLowerCase().indexOf('http')!=0)return true;var _qc="http://s.clickability.com/s?19=912";_qc+="&6=425063493";_qc+="&7=502072";_qc+="&18="+encodeURIComponent(Math.random());_qc+="&100="+a.href;_qc+="&101="+encodeURIComponent(a.text);var cc=new Image();if(na){cc.src=_qc;pc(100);}else cc.src=_qc;return true;}function pc(a){d = new Date(); while (1){m =new Date(); df = m-d;if( df > a ) {break;}}}function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}if(dosetup && ((window.screen)||((new Array()).toSource)||((new Array()).shift&&ns))&&(navigator.userAgent.indexOf('Mac')<0)){if(window.onload){oldonld=window.onload;hasonload=true;}window.onload=newonld;var setupalready = true;}//-->
</script><noscript>
<img width="1" height="1" src="http://s.clickability.com/s?19=990&14=0&6=425063493&7=502072&25=0&18=0.8328259478378826">
</noscript>
<div id="wrapper">
<!-- Begin the Container -->
	<div id="container">
<!-- Begin the Header -->
		<dl id="access">
			<dt>Accessibility/Mobile Features</dt>

			<dd><a href="#skipNav">Skip Navigation</a></dd>
					<dd><a href="#skipToContent">Skip to Content</a></dd>
				</dl>
		<ul id="header">

<style>
.test {
margin-top: 8px;
margin-left: 8px;
}

.grey {
position: relative;
top: 2px;
}

</style>
		<li id="logo">
				<a href="/"><span><img src="http://media.winnipegfreepress.com/designimages/brandon_sun_logo_349x70.png" class="test"></span></a>	
				<ul id="utility_nav2">
					<li class="grey">May 29, 2017</li>
				</ul>
			</li>

			<li id="weather">
							<div id="BS_NeweEditionSection"><a href="http://brandonsun.can.newsmemory.com/?special=Westman+This+Week"><img src="http://media.winnipegfreepress.com/images/WTW_E-Edition_236x60.jpg"></a></div>
						</li>

			<li id="search_login">
				<ul class="topRightLinks loggedout">
					<li><a href="/s?action=login&rurl=/login-redirect/?redirect=http://www.brandonsun.com/national/breaking-news/new-conservative-leader-andrew-scheers-gathers-party-for-first-day-on-the-job-425063493.html">Login</a></li>
					<li>|</li>
					<li><a href="/s?action=reg&rurl=http://www.brandonsun.com/national/breaking-news/new-conservative-leader-andrew-scheers-gathers-party-for-first-day-on-the-job-425063493.html">Register</a></li>
					<li>|</li>
					<li><a href="/rss-feeds">RSS Feeds</a></li>
				</ul>
				<ul class="loggedin">					
					 												 
											<li><a href="/s?action=editReg&rurl=http://www.brandonsun.com/national/breaking-news/new-conservative-leader-andrew-scheers-gathers-party-for-first-day-on-the-job-425063493.html">Hi <script type="text/javascript">document.write(subcookiejar.fetch("curUserInfo", "userName"))</script></a></li>
										<li>|</li>
					<li><a href="/s?action=doLogout&rurl=http://www.brandonsun.com/national/breaking-news/new-conservative-leader-andrew-scheers-gathers-party-for-first-day-on-the-job-425063493.html">Logout</a></li>
					<li>|</li>

					<li><a href="/rss-feeds">RSS Feeds</a></li>
				</ul>
				<form id="dwb_search" method="get" action="/search">
					<input type="hidden" name="searchSubmitted" value="y" id="searchSubmitted" />
					<input type="hidden" name="sortBy" value="-startDate" id="sortBy" />
					<fieldset>
						<legend>SEARCH | <a href="/advanced-search/">Advanced Search</a> | <a target="_blank" href="http://brandonsun.can.newsmemory.com/">e-Edition</a></legend>
						
						<ol>

							<li><input id="sf_dwb_target" name="keywords" tabindex="1" type="text" /></li>
							<li><input type="submit" id="search_submit" name="search_submit" value="Go" tabindex="2" /></li>
						</ol>
					</fieldset>
					<div>
						<input type="radio" value="Full" name="searchtype" width="30px" style="width: 10px;">Search full site    
						<input type="radio" name="searchtype" value="Recent" checked="checked" style="width: 10px; margin-left: 15px;">Search local only</div>
				</form>
			</li>
		</ul>
<!-- Begin the Navigation -->
																																																																																																																																																																																
																																
																																																																																																																																																																																																																																																																																																																																	
																																																																																																																																																																																				
																																													
																																																																																																												
																																													
																																									
																																																		
																									<dl id="snav">

			<dt>
				Editorial News
			</dt>
						<dd class="nav" id="nav_news">
														<a href="/">News</a><span>|</span>						<ul class="nav_off" id="news_nav">						
					<li><a href="http://www.brandonsun.com/local">Local News</a> <span>|</span></li>
					<li><a href="http://www.brandonsun.com/westman-this-week">Westman this Week</a> <span>|</span></li>
					<li><a href="http://www.brandonsun.com/weekend">Sun Weekend</a> <span>|</span></li>
										<li><a href="http://www.brandonsun.com/calendars">Calendars</a> <span>||</span></li>
					<li><a href="http://www.brandonsun.com/national">National News</a> <span>|</span></li>
					<li><a href="http://www.brandonsun.com/world">World News</a> <span>||</span></li>
					<li><a href="http://www.brandonsun.com/election">Manitoba Election</a></li>
				</ul>
				</dd>
							<dd class="nav">
												<a href="/sports">Sports</a><span>|</span>								<ul class="nav_off" id="sports_nav">
									<li><a href="/sports/local">Local Sports</a>

											<span>|</span>
													</li>
							<li><a href="/sports/wheat-kings">Wheat Kings</a>

											<span>|</span>
													</li>
							<li><a href="/sports/high-school">High School</a>

											<span>||</span>
													</li>
							<li><a href="/sports/hockey">Hockey</a>

											<span>|</span>
													</li>
							<li><a href="/sports/curling">Curling</a>

											<span>|</span>
													</li>
							<li><a href="/sports/baseball">Baseball</a>

											<span>|</span>
													</li>
							<li><a href="/sports/basketball">Basketball</a>

											<span>|</span>
													</li>
							<li><a href="/sports/football">Football</a>

											<span>|</span>
													</li>
							<li><a href="/sports/golf">Golf</a>

											<span>|</span>
													</li>
							<li><a href="/sports/post-secondary">Post-Secondary</a>

											<span>|</span>
													</li>
							<li><a href="/sports/other">Other Sports</a>

									</li>
						</ul>
				</dd>
							<dd class="nav">
												<a href="/opinion">Opinion</a><span>||</span>								<ul class="nav_off" id="opinions_nav">
									<li><a href="/opinion/columnists">Columnists</a>

											<span>|</span>
													</li>
							<li><a href="/opinion/letters-to-the-editor">Letters to the Editor</a>

											<span>|</span>
													</li>
							<li><a href="/opinion/sound-off">Sound Off</a>

											<span>|</span>
													</li>
							<li><a href="/opinion/send_a_letter">Send a letter to the Editor</a>

											<span>|</span>
													</li>
							<li><a href="/opinion/submit-a-sound-off">Submit a Sound Off</a>

											<span>|</span>
													</li>
							<li><a href="/opinion/submit-a-news-tip">Submit a News Tip</a>

									</li>
						</ul>
				</dd>
							<dd class="nav">
												<a href="/entertainment">Entertainment</a><span>|</span>				<ul class="nav_off" id="entertainment_nav">						
			<li><a href="http://affiliate.zap2it.com/tvlistings/ZCGrid.do?aid=mabrbs" target="_blank">Local TV</a> <span>|</span></li>
			<li><a href="http://www.landmarkcinemas.com/brandon" target="_blank">Local Movies</a></li>
		</ul>
				</dd>
							<dd class="nav">
												<a href="/lifestyles">Lifestyles</a><span>|</span>			<ul class="nav_off" id="lifestyles_nav">						
		<li>&nbsp;</li>
	</ul>
				</dd>
							<dd class="nav">
												<a href="/business">Business</a><span>|</span>			<ul class="nav_off" id="business_nav">						
		<li>&nbsp;</li>
	</ul>
				</dd>
							<dd class="nav">
												<a href="/agriculture">Agriculture</a><span>||</span>			<ul class="nav_off" id="argiculture_nav">						
		<li>&nbsp;</li>
	</ul>
				</dd>
							<dd class="nav">
												<a href="/multimedia/pov">Multimedia</a><span>|</span>			<ul class="nav_off" id="multimedia_nav">					
		<li><a href="/multimedia/pov">Point of View</a> <span>|</span></li>
		<li><a href="/special">Special Features</a> <span>|</span></li>
		<li><a href="/sun-snaps">Sun Snaps</a></li>
	</ul>
				</dd>
							<dd class="nav">
							<a href="/become-a-print-subscriber">SUBSCRIBE</a>
			<ul class="nav_off" id="subscribe_nav">						
		<li>&nbsp;</li>
	</ul>
				</dd>
						<dt>Classified Sites</dt>
			<dd class="nav" id="nav_workopolis"><a href="http://classifieds.brandonsun.com" target="_blank">Careers</a></dd>
			<dd class="nav" id="nav_obituaries"><a href="http://www2.brandonsun.com/classifieds_new.php?classified_category_id=1" target="_blank">Obituaries</a></dd>
			<dd class="nav" id="nav_classifieds"><a href="http://classifieds.brandonsun.com" target="_blank">Classifieds</a></dd>
			<dd class="subnav"><a href="http://media.brandonsun.com/documents/eTearSheet-Instructions.pdf">eTearsheet Instructions</a></dd>
		</dl>
		
		<a name="skipNav"></a>
		<ul id="top_ads">
			<li class="leaderboard">
				<div>
				<div id="outofpage" sytle="display:none;"></div>
<script>
googletag.cmd.push(function() {
	googletag.defineSlot(gptadunit, [2,2],'outofpage').addService(googletag.pubads());
	googletag.display('outofpage');
});
</script>
<div id="leaderboard"></div>
<script>
googletag.cmd.push(function() {
	googletag.defineSlot(gptadunit, [728,90], 'leaderboard').setTargeting("loc","top").addService(googletag.pubads());
	googletag.display('leaderboard');
});
</script>

				</div>
			</li>
			<li id="earlug">
				<div>
				<div id="earlugAD"></div>
<script>
googletag.cmd.push(function() {
	googletag.defineSlot(gptadunit, [234,60], 'earlugAD').setTargeting("loc","top").addService(googletag.pubads());
	googletag.display('earlugAD');
});
</script>
<div id="wallpaper"></div>
<script>
googletag.cmd.push(function() {
	googletag.defineSlot(gptadunit, [4,4], 'wallpaper').setTargeting("loc","top").addService(googletag.pubads());
	googletag.display('wallpaper');
});
</script>

				</div>
			</li>
		</ul>
		
		<!-- Begin Breadcrumb -->	<div id="breadcrumb">	<p>										<span class="path">You are here:</span> <a href="/">Brandon Sun</a>																&gt;									<a href="/national">National</a>																				&gt;																						<a href="/national/breaking-news">National Breaking News</a> &gt; <span class="here">New Conservative leader Andrew Scheer's gathers party for first day on the job</span>																
					 												</p>	</div><!-- End Breadcrumb -->
		<div id="content">
							<div id="main_column">
					<!--[if lte IE 6]>
<div class="iesix_warning">Our system shows that you are currently using an older browser. Our website is designed to support all browsers, but users with older versions may encounter problems. For an optimal web experience, please consider upgrading your browser.</div>
<![endif]-->
			
<script language="javascript1.2">var trkcid=425063493;var partnerID=502072; var _hb=1;</script><script language="javascript1.2" src="http://www.brandonsun.com/g/g/button/button_1.js"></script>
<a name="skipToContent"></a>
<a name="top"></a>
<!-- check $content.cost - true  -->
	<div class="landing_title"><h2 class="section_head"><a href="/national/breaking-news" class="National Breaking News">National Breaking News</a></h2></div>
<!--startclickprintinclude-->
<div id="article_header">
														<div id="blog_hdr">
					<p class="source">The Canadian Press - ONLINE EDITION</p>
					<h1 class="top_head">New Conservative leader Andrew Scheer's gathers party for first day on the job</h1>
											<p class="byline first_byline">
											By: <span>Stephanie Levitz, The Canadian Press</span>
									</p>
												<p class="byline second_byline">
					Monday, May. 29, 2017 at 3:21 AM
											| <span><a href="#comments">Comments: 0</a></span>
									</p>
			</div>	</div><!--startclickprintexclude-->
			<ul class="interactive">
			
<li class="print">
	<a href="javascript:window.print()">Print</a>
</li>
<li class="email">
	<a href="#" onclick="return(ET());" onMouseOver="return(ETMouseOver())" onMouseOut="return(ETMouseOut());">E–mail</a>
</li>
<li class="share">
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="thebrandonsun">Tweet</a>
</li>
<li class="share">
	<div class="fb-share-button" data-href="http://www.brandonsun.com/national/breaking-news/new-conservative-leader-andrew-scheers-gathers-party-for-first-day-on-the-job-425063493.html" data-type="button_count"></div>
</li>
<li class="share share-this">
	<span class="st_sharethis_hcount" displayText="Share"></span>
</li>
<li class="error">
	<a href="mailto:website@brandonsun.com?subject=Reporting%20an%20Error%20in%20New Conservative leader Andrew Scheer's gathers party for first day on the job">Report Error</a>
</li>

		</ul>
		<!--endclickprintexclude-->
<div class="article">
	<div class="content">
					<div class="block storycontent"> 																															
																																																																																																								<p>TORONTO - New Conservative leader Andrew Scheer is expected to gather with fellow members of Parliament and senators today on Parliament Hill for the first time since his win.
			</p>																																				<p>The Saskatchewan MP and now Opposition leader clinched a victory in the 13th ballot against Quebec MP Maxime Bernier on Saturday night.
			</p>																																				<p>Scheer preached a message of party unity during the campaign, but now he'll have to put those words into action — he beat not just Bernier but also several other sitting MPs.
			</p>																																
								<p>In a show of solidarity, he had them all up on stage at the Toronto Congress Centre late Saturday night and the screen behind him read "united" in the minutes after his win.
			</p>																																				<p>Scheer did have significant support among other elected MPs going into the campaign, about two dozen by the end of it. Many of the rest had backed fellow MP Erin O'Toole.
			</p>																																				<p>When O'Toole dropped off the ballot, it appeared most of his supporters had picked Scheer as their second choice, as that's who won on the next, and final, round.
			</p>																																																			<p>"I was on Erin O'Toole's team but our team is 100 per cent behind Andrew now," posted Edmonton MP Kerry Diotte on Twitter.
			</p>																																				<p>Whether MP endorsements had anything to do with his win is hard to tell.
			</p>																																				<p>For example, in January, Scheer nabbed the endorsements of four Quebec MPs: Alain Rayes, Pierre Paul-Hus, Luc Berthold, and Sylvie Boucher.
			</p>																																				<p>On Saturday, two of their ridings voted in favour of Bernier, and two in favour of Scheer.
			</p>																																				<p>After his inaugural meeting with caucus Monday, Scheer will face some other milestones.
			</p>																																				<p>The Liberals are set to make a defence announcement mid-morning that, while not the long-awaited defence policy review, could be the first time Scheer will need to respond on a file.
			</p>																																				<p>He will also make his question period debut in the House of Commons as leader of the Opposition.
			</p>																																																			<p>Scheer told CTV's Question Period Sunday he had some ideas for a first question but hadn't settled on it yet.
			</p>																																				<p>He won't be posing it to Liberal Prime Minister Justin Trudeau, as he's out of the country on an official visit to Italy.
			</p>																																				<p>The political stakes have changed though for the Liberals, said Conservative strategist Alise Mills.
			</p>																																				<p>Scheer is younger than Trudeau, and with more experience than the prime minister had when he took over the Liberal party, she said.
			</p>																																				<p>"Andrew is a parliamentarian through and through," she said.
			</p>																																				<p>"He's going to be very quick on his feet in question period."
			</p>																																				<p>The Liberals are also aware the political playing field is different.
			</p>																																																			<p>In a fundraising email Sunday, they pointed out the Conservatives just finished their leadership race, a time when parties can connect with more people, welcome new members and raise more money, and Liberals asked for equal support .
			</p>																																				<p>"We now know who our competition is — and all of our progress for a stronger middle class is at stake," the email said.
			</p>																																				<p>Scheer also has to look beyond the Commons and put the party on course for the 2019 election.
			</p>																																				<p>Central to success there will be victory in suburban and urban centres that the party lost in 2015. Scheer had mixed results there during the leadership campaign.
			</p>																																				<p>For example, in the Toronto riding lost by former finance minister Joe Oliver, Bernier triumphed with 67 per cent of points and he also took two out of three ridings in Etobicoke, the heart of the populist "Ford Nation" considered key to Conservative fortunes.
			</p>																																				<p>But in B.C., Scheer, nabbed the urban riding of Vancouver South — home to the current Liberal finance minister but Conservative before that — and also the suburban Coquitlam-Port Coquitlam, lost by the Tories in 2015 as well.
			</p>																																				<p>A question for all of the defeated leadership candidates, and MPs past and present, will be whether they will run for office under Scheer's leadership.
			</p>																																															<p>Bernier said Saturday night he felt he still had a place, as did O'Toole.
			</p>																																				<p>"Proud to be your wingman as we fight for Canada," O'Toole tweeted.
			</p>																																				<p>Scheer will have the task of figuring out who his wingmen, and women, will be in the Opposition shadow cabinet.
			</p>																																				<p>People close to his campaign said he struck no deals in that regard during the leadership race, and it's likely he'll leave the current organizational structure in place over the summer and return with a refreshed bench for the fall parliamentary sitting.
			</p>						</div>
					</div>							</div>	<!--endclickprintinclude-->
		<div class="facebook-recommend"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.brandonsun.com%2Fnational%2Fbreaking-news%2Fnew-conservative-leader-andrew-scheers-gathers-party-for-first-day-on-the-job-425063493.html&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;action=recommend&amp;colorscheme=light&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:35px;" allowTransparency="true"></iframe></div>
	<ul class="interactive">
		
<li class="print">
	<a href="javascript:window.print()">Print</a>
</li>
<li class="email">
	<a href="#" onclick="return(ET());" onMouseOver="return(ETMouseOver())" onMouseOut="return(ETMouseOut());">E–mail</a>
</li>
<li class="share">
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="thebrandonsun">Tweet</a>
</li>
<li class="share">
	<div class="fb-share-button" data-href="http://www.brandonsun.com/national/breaking-news/new-conservative-leader-andrew-scheers-gathers-party-for-first-day-on-the-job-425063493.html" data-type="button_count"></div>
</li>
<li class="share share-this">
	<span class="st_sharethis_hcount" displayText="Share"></span>
</li>
<li class="error">
	<a href="mailto:website@brandonsun.com?subject=Reporting%20an%20Error%20in%20New Conservative leader Andrew Scheer's gathers party for first day on the job">Report Error</a>
</li>

	</ul>
			<div class="rate_article">
	<ul id="ulRateArticle" class="rate">
		<li class="rate_title">Rate this <img src="http://media.brandonsun.com/designimages/ratestar_icon.gif" alt="Rate This Star Icon" height="14" width="15"></li>
		<li class="stars">
			<ul id="stars">
			    			    				<li class="star1" id="star1">
					<ul>
						<li ratevalue="1" class="left" ></li>
						<li ratevalue="1" class="right" ></li>
					</ul>
				</li>
				<li class="star2" id="star2">
					<ul>
						<li ratevalue="2" class="left" ></li>
						<li ratevalue="2" class="right" ></li>
					</ul>
				</li>
				<li class="star3" id="star3">
					<ul>
						<li ratevalue="3" class="left" ></li>
						<li ratevalue="3" class="right" ></li>
					</ul>
				</li>
				<li class="star4" id="star4">
					<ul>
						<li ratevalue="4" class="left" ></li>
						<li ratevalue="4" class="right" ></li>
					</ul>
				</li>
				<li class="star5" id="star5">
					<ul>
						<li ratevalue="5" class="left" ></li>
						<li ratevalue="5" class="right" ></li>
					</ul>
				</li>
			</ul>
		</li>
		<li class="current_rating">
							<h5>This article has not yet been rated.</h5>
					</li>	
		<div id="not_login" class="loggedout">
				<p class="small">We want you to tell us what you think of our articles. If the story moves you, compels you to act or tells you something you didn&rsquo;t know, mark it high. If you thought it was well written, do the same. If it doesn&rsquo;t meet your standards, mark it accordingly.</p><p>You can also <a href="/s?action=reg&rurl=http://www.brandonsun.com/national/breaking-news/new-conservative-leader-andrew-scheers-gathers-party-for-first-day-on-the-job-425063493.html">register</a> and/or <a href="/s?action=login&rurl=http://www.brandonsun.com/national/breaking-news/new-conservative-leader-andrew-scheers-gathers-party-for-first-day-on-the-job-425063493.html">login</a> to the site and join the conversation by leaving a comment.</p>
		</div>		
		<div class="loggedin">
				<p>Rate it yourself by rolling over the stars and clicking when you reach your desired rating. We want you to tell us what you think of our articles. If the story moves you, compels you to act or tells you something you didn&rsquo;t know, mark it high.</p>
		</div>		
	</ul>
	<form name="ratingForm" id="ratingForm">
		<input type="hidden" name="id" value="425063493" />
		<input type="hidden" name="type" value="content" />
		<input type="hidden" name="destID" value="502072" />
		<input type="hidden" name="rating" value="" />
		<input type="hidden" name="maxRating" value="5" />
	</form>
</div> 
				<div id="comments">
				<h3 class="comments_header">
		<span class="more" id="AJAX-Sort">
		    Sort by: 
		     Newest to Oldest  | 
		    <a href="?path=/national/breaking-news&id=425063493&sortBy=oldest"> Oldest to Newest </a> | 
		    <a href="?path=/national/breaking-news&id=425063493&sortBy=rank"> Most Popular </a>		</span>
		0 Comments<img src="http://media.brandonsun.com/designimages/commenticon_WFP.gif" alt="comment icon" height="19" width="16">
	</h3>
	<div id="not_login" class="loggedout">
		<p class="small">
			You can comment on most stories on <a href="http://www.brandonsun.com">brandonsun.com</a>. You can also agree or disagree with other comments. 
			All you need to do is <a href="/s?action=reg&rurl=http://www.brandonsun.com/national/breaking-news/new-conservative-leader-andrew-scheers-gathers-party-for-first-day-on-the-job-425063493.html">register</a> and/or <a href="/s?action=login&rurl=http://www.brandonsun.com/national/breaking-news/new-conservative-leader-andrew-scheers-gathers-party-for-first-day-on-the-job-425063493.html">login</a> and you can join the conversation and give your feedback.
		</p>
	</div> 
    
		</div>							<div class="comments_hdr loggedin">
		<h3 class="nocommentsyet">There are no comments at the moment. Be the first to post a comment below.</h3>
		<!--The post a comment form will be directly below this message-->
	</div>
<div class="comments_hdr loggedin">
	<h3 class="arial">
		<!--dynamically generate how many comments there are-->Post Your Comment<img src="http://media.brandonsun.com/designimages/commenticon_WFP.gif" alt="comment icon" height="19" width="16">
	</h3>
</div>

<div id="postcomm_form" name="postcomm_form" class="loggedin">
	<div id="errorWrapper"  style="display:none;">
		<div id="error">
			<h3>Error</h3>
			<p>
				The following error(s) occurred:
			</p>
			<ul>
				<li>
					You forgot to <span>fill in the comment box.</span>
				</li>
			</ul>	
		</div>
	</div>
	<div id="commentDiv" style="display:none;">
		<p class="feature_head"><span>confirm</span> comment</p>
		<!-- Begin Confirm Comment Submitted -->
		<div id="confirm_text" name="confirm_text">
			<p>
				The following is the comment that you have written. If you like what you have written, select the submit button and the comment will be sent to the Brandon Sun. If you would like to go back and edit your comment, select the edit button.
			</p>
			<div id="submitted_comment">
				<p id="commentConfirm"></p>
			</div>
		</div>
		<div style="clear:both;">
			<form name="commentForm" id="commentForm" method="post">
												<input type="hidden" name="path" value="/national/breaking-news/new-conservative-leader-andrew-scheers-gathers-party-for-first-day-on-the-job-425063493.html?commentConfirmed=y#comments" />
				<input type="hidden" name="email" value="">
				<input type="hidden" name="field" id="commentField" value="" />
				<input type="hidden" name="name" value="" />
				<fieldset>
					<ul>
						<li id="submit">
							<input onclick="insertComment(document.getElementById('commentForm'))" value="Submit" type="button">
							<!--goes back to the respective blog page and to the post comment form, with the comment already filled in for the user to edit-->
							<input onclick="editComment();" value="Edit" type="button">
						</li>
					</ul>
				</fieldset>
			</form><!-- End Confirm Comment Submitted-->
			
			<script>
			document.commentForm.elements['name'].value = subcookiejar.fetch("curUserInfo", "userName");
			document.commentForm.elements['email'].value = subcookiejar.fetch("curUserInfo", "email");
			</script>
		</div>
	</div>
	<div style="clear:both;" id="preCommentDiv">
		<form method="post" name="preCommentForm" id="preCommentForm" class="form1" action="#confirm_text">
			<input type="hidden" name="commentSubmitted" value="y" />
			<input type="hidden" name="name" value="" />
			<input type="hidden" name="email" value="" />
			<fieldset>
				<legend>Comment</legend>
				<ul>
					<li class="last">
						<textarea class="multiline" id="Textarea1" name="field" rows="10" cols="5" onKeyDown="limitText(this.form.field,this.form.countdown,1500);" onKeyUp="limitText(this.form.field,this.form.countdown,1500);"></textarea>
						You have <input readonly type="text" name="countdown" size="3" value="1500" style="width:32px;border:0;padding:0;"> characters left
					</li>
					<li id="submit">
						<input class="btn" onclick="validateComment();" value="Submit Comment" type="button">
					</li>
				</ul>
			</fieldset>
		</form>
		<p class="small">The Brandon Sun does not necessarily endorse any of the views posted. Comments are moderated before publication. By submitting your comment, you agree to our <a href="http://www.brandonsun.com/brandon-sun-comments-terms-and-conditions.html#commentsterms">Terms and Conditions</a>. New to commenting? Check out our <a href="http://www.brandonsun.com/brandon-sun-comments-terms-and-conditions.html#commentsfaq">Frequently Asked Questions</a>.</p>
		<script type="text/javascript">
			var replaceHtml = function(el, html) {
				var oldEl = (typeof el === "string" ? document.getElementById(el) : el);
				var newEl = document.createElement(oldEl.nodeName);
				// Preserve the elements id and class (other properties are lost)
				newEl.id = oldEl.id;
				newEl.className = oldEl.className;
				// Replace the old with the new
				newEl.innerHTML = html;
				oldEl.parentNode.replaceChild(newEl, oldEl);
				/* Since we just removed the old element from the DOM, return a reference
				to the new element, which can be used to restore variable references. */
				return newEl;
			};
			
			var validateComment = function(){
							var bodyValue = document.getElementById("Textarea1").value;
							bodyValue = bodyValue.replace(/&/g,"&");
							bodyValue = bodyValue.replace(/</g,"&lt;");
							bodyValue = bodyValue.replace(/>/g,"&gt;");
							bodyValue = bodyValue.replace(/\r\n/g,"<br />");
							bodyValue = bodyValue.replace(/\n/g,"<br />");
							bodyValue = bodyValue.replace(/\r/g,"<br />");
							document.getElementById("Textarea1").value = bodyValue;       
							var errorDiv = document.getElementById('errorWrapper');
							var fieldInput = document.getElementById("Textarea1");
							if (fieldInput.value === '') {
								errorDiv.style.display = 'block';
							}else{
								errorDiv.style.display = 'none';
								document.getElementById('commentField').value = fieldInput.value;
								replaceHtml('commentConfirm', fieldInput.value);
								toggleDivs('commentDiv', 'preCommentDiv');
							}
						};
			
			var editComment = function() {
				var fieldInput = document.getElementById("Textarea1");
				var a = fieldInput.value;
				b = a.replace(/<br>/g,'\n');
				fieldInput.value = b;
				toggleDivs('commentDiv', 'preCommentDiv');
			}
			
			function limitText(limitField, limitCount, limitNum) {
				if (limitField.value.length > limitNum) {
					limitField.value = limitField.value.substring(0, limitNum);
				} else {
					limitCount.value = limitNum - limitField.value.length;
				}
			}
		</script>
		
	</div>
</div>



								<div id="googleads">
			<div id="google_banner">
<div class="google_ads">
<script type="text/javascript"><!--
google_ad_client = "pub-3613997323920151";
/* 468x60, created 3/16/10 */
google_ad_slot = "5919439089";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>

		</div>
		<ul id="backlinks">
		<li>
			<a href="#top">Back to Top</a>
		</li>
		<li>
			Return to <a href="/national/breaking-news">National Breaking News</a>
		</li>
	</ul>
</div>															<!-- Begin Right Hand Column -->
<div id="right_column">
			<div id="text_size">
	<img src="http://media.brandonsun.com/designimages/textsizeimg.gif" width="43" height="11" alt="letters" /><p>Make text: <a href="javascript:increaseFontSize();">Larger</a> | <a href="javascript:decreaseFontSize();">Smaller</a></p>
</div>
	
	
		
	<div id="bigbox"></div>
<script>
googletag.cmd.push(function() {
	googletag.defineSlot(gptadunit, [300,250], 'bigbox').setTargeting("loc","top").addService(googletag.pubads());
	googletag.display('bigbox');
});
</script>

	
		<!--<div id="election-button">
		<a href="/provincial-election"><img src="http://media.brandonsun.com/images/mbVotes300.jpg" alt="Manitoba votes 2011" width="300" height="130" border="0"></a>
	</div>-->
		<!--<div id="prince-eddy-box" class="mbot">
		<a href="http://www.brandonsun.com/princeedwardhotel/"><img src="http://media.brandonsun.com/designimages/PrinceEddyWebAd.jpg" alt="The Prince Edward Hotel at 100" width="300" height="186" border="0"></a>
	</div>-->
	<!--<div id="wheat-kings-box">
		<h3><a href="/sports/wheat-kings">All Things Wheat Kings</a></h3>
	</div>-->
		
	<!--<div id="winterfestival-button" class="mbot">
		<a href="http://media.brandonsun.com/documents/WinterFestival.pdf"><img src="http://media.brandonsun.com/designimages/0000000_WinterFestival.jpg" alt="Winter Festival" width="300" height="246" border="0"></a>
	</div>-->
	<!--<div id="westjet-button" class="mbot">
		<a href="http://bdnsun.ca/westjet"><img src="http://media.brandonsun.com/designimages/BdnSunWestJet.jpg" alt="Westjet Petition" width="300" height="246" border="0"></a>
	</div>-->
	<!--<div id="classifieds-button" class="mbot">
		<a href="http://classifieds.brandonsun.com/"><img src="http://media.brandonsun.com/designimages/bsunclass2.jpg" alt="Brandon Sun Sells" width="300" height="246" border="0"></a>
	</div>-->
	<div class="bigbox">
<div id="bigbox-middle"></div>
<script>
googletag.cmd.push(function() {
	googletag.defineSlot(gptadunit, [300,250], 'bigbox-middle').setTargeting("loc","middle").addService(googletag.pubads());
	googletag.display('bigbox-middle');
});
</script>
</div>

		<div id="skyscraper">
	<div id="skyscraper-top"></div>
	<script>
		googletag.cmd.push(function () {
			googletag.defineSlot(gptadunit, [[160, 600], [300, 600]], 'skyscraper-top').setTargeting("loc", "top").addService(googletag.pubads());
			googletag.display('skyscraper-top');
		});
	</script>
</div>

		<!-- BigBox BOTTOM | Start -->
	
	<!-- BigBox BOTTOM | Stop -->

<style>
.testing {
padding-top: 8px;
}

.rect {
padding-bottom: 8px;
padding-top: 8px;
{

.rect:hover {
cursor: pointer;
}
</style>

	<!--<div id="TamarackPage" style="padding-bottom:5px">
		<a href="http://www.brandonsun.com/sports/green-pages/"><img src="http://media.winnipegfreepress.com/designimages/GreenPages_box.jpg" alt="Welcome to Winnipeg" width="300" height="300" border="0"></a>
	</div>-->
	<!--<div id="bwk50" style="padding-bottom:5px">
		<a href="http://apps.brandonsun.com/bwk50/" target="_blank"><img src="http://media.brandonsun.com/images/WKDreamTeam_300x300.jpg" alt"Wheat Kings Dream Team" width="300" height="300" border="0" class="rect"></a>
	</div>-->
					<!--<div id="2016yir" style="padding-bottom:5px">
		<a href="http://bdnsun.ca/sunreview2k16" target="_blank"><img src="http://media.winnipegfreepress.com/images/BS_2016yir.jpg" alt="2016 Year in Review" width="300" height="300" border="0" class="rect"></a>
	</div>-->
	<!--<div id="KnightsDDay" style="padding-bottom:5px">
		<a href="http://apps.brandonsun.com/documentary/" target="_blank"><img src="http://media.brandonsun.com/designimages/Office_KnightsDDay_300x300_030616.jpg" alt="Knights of D-Day" width="300" height="300" border="0" class="rect"></a>
	</div>-->
	
	
	<div id="Readers-Choice-Results" style="padding-top:5px;padding-bottom:5px">
		<a href="http://apps.brandonsun.com/2017-rc/" target="_blank"><img src="http://media.winnipegfreepress.com/images/readerschoiceresults.png" alt="Brandon Sun - Readers Choice Results" width="234" height="60" border="0"></a>
	</div>
	
	
		<!--<div id="war-1-box" style="padding-top:5px;padding-bottom:5px">
		<a href="http://www.brandonsun.com/firstworldwar100/" target="_blank"><img src="http://media.brandonsun.com/designimages/WarPages1_header.jpg" alt="The First World War at 100" width="300" height="74" border="0"></a>
	</div>-->
	

	<div id="minot-box" style="padding-bottom:5px">
		<a href="http://media.winnipegfreepress.com/documents/why_not_minot.pdf"><img src="http://media.brandonsun.com/images/WNMinotAd.jpeg" alt="Why Not Minot?" width="300" height="130" border="0"></a>
	</div>



	
	<!--<div id="polis-poll" style="padding-top:5px";>
	<p class="feature_head">Question of the week</p>
	</div>
	<div class="polis" data-conversation_id="7jjbp3jtds"></div>
	<script src="https://pol.is/embed.js"></script>-->
		
	<div id="social-media" style="padding-top:5px";>
		<p class="feature_head">Social Media</p>
	</div>

	<div class="mbot">
	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fthebrandonsun&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=true&amp;height=285" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:285px;" allowTransparency="true"></iframe>
	</div>	



		<div id="most_popular">
																																																																																																																																																																								    		    										    		    										    		    										    		    										    		    										    		    										    		    										    		    										    		    										    		    																																																																																																																																																																																										    		    										    		    										    		    										    		    										    		    										    		    										    		    										    		    										    		    										    		    																																																																																																																																																																																										    		    										    		    										    		    										    		    										    		    										    		    										    		    										    		    										    		    										    		    																																																																	    		    										    		    										    		    										    		    																																																																																	    		    										    		    										    		    										    		    										    		    										    										    										    		    										    		    										    		    										    		    										    		    																																																																																											    										    		    										    		    										    		    										    		    										    		    										    		    										    		    										    		    										    		    										    		    																																																																																																																																																																								    										    		    										    		    										    										    										    		    										    		    										    										    										    		    										    										    		    										    		    										    		    										    										    		    										    										    		    																					            			    			                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              			

	<!-- Begin Most Popular -->
	<div id="most_popular">
		<p class="feature_head">Most Popular</p>
		<div class="top5popular">
			<div id="pop_box_nav">	
				<ul class="tabs">
					<li id="liMostViewed" class="on">
						<ul>
							<li class="tablt"></li>
							<li class="tab_middle"><a id="aMostViewed">Most Views</a></li>
							<li class="tabrt"></li>
						</ul>
					</li>
					<li id="liMostCommented" class="off">
						<ul>
							<li class="tablt"></li>
							<li class="tab_middle"><a id="aMostCommented">Most Comments</a></li>
							<li class="tabrt"></li>
						</ul>
					</li> 
					<li id="liMostEmailed" class="off">
						<ul>
							<li class="tablt"></li>
							<li class="tab_middle"><a id="aMostEmailed">Most Emails</a></li>
							<li class="tabrt"></li>
						</ul>
					</li>
				</ul>
			</div>		
														<div id="divMostViewed">
				<div class="pop_item_top"></div>
				<div class="pop_item_middle">
					<ul class="tabtime">
						<li id="liMostViewed1" class="off"><a id="aMostViewed1">Today</a><span> | </span></li>
						<li id="liMostViewed2" class="on"><a id="aMostViewed2">Week</a><span> | </span></li>
						<li id="liMostViewed3" class="on"><a id="aMostViewed3">Month</a></li>
					</ul>
								<ol id="olMostViewed1">
											<li value="1"><a href="http://www.brandonsun.com/local/couple-not-loafing-on-brandon-bakery-plans-424720273.html?thx=y">Couple not loafing on Brandon bakery plans</a></li>
											<li value="2"><a href="http://www.brandonsun.com/local/website-hack-exposed-pmhpatients-personal-medical-info-424721963.html?thx=y">Website hack exposed PMH patients' personal, medical info</a></li>
											<li value="3"><a href="http://www.brandonsun.com/local/20-year-old-man-accused-of-luring-sexual-assault-of-child-424720073.html?thx=y">20-year-old man accused of luring, sexual assault of child</a></li>
											<li value="4"><a href="http://www.brandonsun.com/breaking-news/Drugs-recovered-during-vehicle-stop-424831694.html?thx=y">Drugs recovered during vehicle stop</a></li>
											<li value="5"><a href="http://www.brandonsun.com/breaking-news/Brandonite-drove-off-with-motorcycle-from-test-drive---424831754.html?thx=y">Brandonite drove off with motorcycle from test drive</a></li>
											<li value="6"><a href="http://www.brandonsun.com/local/men-who-beat-victim-with-table-leg-dunked-him-in-bathtub-get-18-month-jail-terms-424721913.html?thx=y">Men who beat victim with table leg, dunked him in bathtub get 18-month jail terms</a></li>
											<li value="7"><a href="http://www.brandonsun.com/breaking-news/Brandon-man-charged-with-sexually-assaulting-youth-424831804.html?thx=y">Brandon man charged with sexually assaulting youth</a></li>
											<li value="8"><a href="http://www.brandonsun.com/local/big-july-ahead-for-shoppers-mall-424720053.html?thx=y">Big July ahead for Shoppers Mall</a></li>
											<li value="9"><a href="http://www.brandonsun.com/local/world-financial-group-coming-to-brandon-424720083.html?thx=y">World Financial Group coming to Brandon</a></li>
											<li value="10"><a href="http://www.brandonsun.com/local/man-accused-in-violent-home-invasion-gets-bail-424720183.html?thx=y">Man accused in violent home invasion gets bail</a></li>
										</ol>
																			<ol id="olMostViewed2">
											<li value="1"><a href="http://www.brandonsun.com/local/website-hack-exposed-pmhpatients-personal-medical-info-424721963.html?thx=y">Website hack exposed PMH patients' personal, medical info</a></li>
											<li value="2"><a href="http://www.brandonsun.com/local/man-tells-court-he-was-sprayed-with-cleaner-fluid-by-oilfield-co-worker-then-went-up-in-flames-423984183.html?thx=y">Man tells court he was sprayed with cleaner fluid by oilfield co-worker, then 'went up in flames'</a></li>
											<li value="3"><a href="http://www.brandonsun.com/local/couple-not-loafing-on-brandon-bakery-plans-424720273.html?thx=y">Couple not loafing on Brandon bakery plans</a></li>
											<li value="4"><a href="http://www.brandonsun.com/local/20-year-old-man-accused-of-luring-sexual-assault-of-child-424720073.html?thx=y">20-year-old man accused of luring, sexual assault of child</a></li>
											<li value="5"><a href="http://www.brandonsun.com/local/woman-arrested-in-courier-fraud-investigation-424232573.html?thx=y">Woman arrested in courier fraud investigation</a></li>
											<li value="6"><a href="http://www.brandonsun.com/local/alexander-resident-earns-distinguished-service-award-for-52-years-of-nursing-service-423985933.html?thx=y">Nurse earns Distinguished Service Award for 52 years of service</a></li>
											<li value="7"><a href="http://www.brandonsun.com/local/greyhound-puts-brandon-bus-terminal-up-for-sale-424235053.html?thx=y">Greyhound puts Brandon bus terminal up for sale</a></li>
											<li value="8"><a href="http://www.brandonsun.com/local/losing-pacific-ave-building-a-shame-but-safety-hazard-had-to-be-demolishedowner-423983673.html?thx=y">Losing Pacific Ave. building 'a shame,' but safety hazard had to be demolished: Owner</a></li>
											<li value="9"><a href="http://www.brandonsun.com/breaking-news/Brandon-man-charged-with-luring-424611994.html?thx=y">Brandon man charged with luring child</a></li>
											<li value="10"><a href="http://www.brandonsun.com/westman-this-week/learning-outside-the-classroom-424371003.html?thx=y">Learning outside the classroom</a></li>
										</ol>
																			<ol id="olMostViewed3">
											<li value="1"><a href="http://www.brandonsun.com/breaking-news/Two-arrested-following-high-speed-chase-422031463.html?thx=y">Two arrested following high-speed chase in downtown Brandon</a></li>
											<li value="2"><a href="http://www.brandonsun.com/local/virden-couple-in-giving-mood-after-winning-250k-lottery-jackpot-421251323.html?thx=y">Virden couple in giving mood after winning $250K lottery jackpot</a></li>
											<li value="3"><a href="http://www.brandonsun.com/local/man-caught-in-predator-hunt-blasts-videotaped-carberry-confrontation-as-media-shaming-421408663.html?thx=y">Man caught in predator hunt blasts videotaped Carberry confrontation as 'media shaming'</a></li>
											<li value="4"><a href="http://www.brandonsun.com/breaking-news/Brandon-man-charged-in-child-abduction-423469914.html?thx=y">Brandon man faces charges in relation to child abduction</a></li>
											<li value="5"><a href="http://www.brandonsun.com/local/wildflower-cafe-set-to-close-its-doors-422157863.html?thx=y">Wildflower Café set to close its doors</a></li>
											<li value="6"><a href="http://www.brandonsun.com/breaking-news/Update-Police-seize-guns-following-chase-422064073.html?thx=y">Update: Police seize guns following chase</a></li>
											<li value="7"><a href="http://www.brandonsun.com/local/man-allegedly-held-captive-drugged-robbed-by-men-wielding-machetes-in-brandon-423275643.html?thx=y">Man allegedly held captive, drugged, robbed by men wielding machetes in Brandon</a></li>
											<li value="8"><a href="http://www.brandonsun.com/local/police-raid-on-brandon-home-nets-drugs-cash-charges-420800623.html?thx=y">Police raid on Brandon home nets drugs, cash, charges</a></li>
											<li value="9"><a href="http://www.brandonsun.com/local/2-charged-in-birdtail-sioux-killing-plead-guilty-421408503.html?thx=y">2 charged in Birdtail Sioux killing plead guilty</a></li>
											<li value="10"><a href="http://www.brandonsun.com/local/website-hack-exposed-pmhpatients-personal-medical-info-424721963.html?thx=y">Website hack exposed PMH patients' personal, medical info</a></li>
										</ol>
							</div>
				<div class="pop_item_bottom"></div>
			</div>
																	<div id="divMostCommented">
				<div class="pop_item_top"></div>
				<div class="pop_item_middle">
					<ul class="tabtime">
						<li id="liMostCommented1" class="off"><a id="aMostCommented1">Today</a><span> | </span></li>
						<li id="liMostCommented2" class="on"><a id="aMostCommented2">Week</a><span> | </span></li>
						<li id="liMostCommented3" class="on"><a id="aMostCommented3">Month</a></li>
					</ul>
								<ol id="olMostCommented1">
										</ol>
																			<ol id="olMostCommented2">
											<li value="1"><a href="http://www.brandonsun.com/local/alexander-resident-earns-distinguished-service-award-for-52-years-of-nursing-service-423985933.html?thx=y">Nurse earns Distinguished Service Award for 52 years of service</a></li>
											<li value="2"><a href="http://www.brandonsun.com/sports/local/wolverines-hire-caplan-as-coachgm-424226353.html?thx=y">Wolverines hire Caplan as coach/GM</a></li>
											<li value="3"><a href="http://www.brandonsun.com/breaking-news/Brandon-man-charged-with-luring-424611994.html?thx=y">Brandon man charged with luring child</a></li>
											<li value="4"><a href="http://www.brandonsun.com/local/world-financial-group-coming-to-brandon-424720083.html?thx=y">World Financial Group coming to Brandon</a></li>
										</ol>
																			<ol id="olMostCommented3">
											<li value="1"><a href="http://www.brandonsun.com/local/parking-lot-crash-nets-impaired-driving-charge-420203443.html?thx=y">Parking lot crash nets impaired driving charge</a></li>
											<li value="2"><a href="http://www.brandonsun.com/local/gerrard-among-4-mulling-leadership-bid-421577323.html?thx=y">Gerrard among four mulling Manitoba Liberal leadership bid</a></li>
											<li value="3"><a href="http://www.brandonsun.com/local/rural-nursing-biz-giving-patients-options-421577463.html?thx=y">Rural nursing biz 'giving patients options'</a></li>
											<li value="4"><a href="http://www.brandonsun.com/opinion/letters-to-the-editor/march-for-science-under-the-microscope-421693703.html?thx=y">March for Science under the microscope</a></li>
											<li value="5"><a href="http://www.brandonsun.com/opinion/hydro-rate-hike-request-not-shocking-421693713.html?thx=y">Hydro rate hike request not shocking</a></li>
											<li value="6"><a href="http://www.brandonsun.com/opinion/sound-off/sound-off----may-16-2017-422440943.html?thx=y">Sound Off -- May 16, 2017</a></li>
											<li value="7"><a href="http://www.brandonsun.com/opinion/columnists/kerry-auriat/how-to-go-about-removing-trump-423274143.html?thx=y">How to go about removing Trump</a></li>
											<li value="8"><a href="http://www.brandonsun.com/local/alexander-resident-earns-distinguished-service-award-for-52-years-of-nursing-service-423985933.html?thx=y">Nurse earns Distinguished Service Award for 52 years of service</a></li>
											<li value="9"><a href="http://www.brandonsun.com/sports/local/wolverines-hire-caplan-as-coachgm-424226353.html?thx=y">Wolverines hire Caplan as coach/GM</a></li>
											<li value="10"><a href="http://www.brandonsun.com/breaking-news/Brandon-man-charged-with-luring-424611994.html?thx=y">Brandon man charged with luring child</a></li>
										</ol>
							</div>
				<div class="pop_item_bottom"></div>
			</div>
																	<div id="divMostEmailed">
				<div class="pop_item_top"></div>
				<div class="pop_item_middle">
					<ul class="tabtime">
						<li id="liMostEmailed1" class="off"><a id="aMostEmailed1">Today</a><span> | </span></li>
						<li id="liMostEmailed2" class="on"><a id="aMostEmailed2">Week</a><span> | </span></li>
						<li id="liMostEmailed3" class="on"><a id="aMostEmailed3">Month</a></li>
					</ul>
								<ol id="olMostEmailed1">
										</ol>
																			<ol id="olMostEmailed2">
											<li value="1"><a href="http://www.brandonsun.com/westman-this-week/learning-outside-the-classroom-424371003.html?thx=y">Learning outside the classroom</a></li>
											<li value="2"><a href="http://www.brandonsun.com/opinion/partial-restoration-of-eslfunding-a-good-first-step-423085363.html?thx=y">Partial restoration of ESL funding a good first step</a></li>
											<li value="3"><a href="http://www.brandonsun.com/local/accs-eslclasses-return-to-normal-for-now-after-feds-restore-some-funding-423087763.html?thx=y">ACC's ESL classes return to normal, for now, after feds restore some funding</a></li>
											<li value="4"><a href="http://www.brandonsun.com/sports/local/locals-crack-provincial-roster-423760033.html?thx=y">Locals crack provincial roster</a></li>
											<li value="5"><a href="http://www.brandonsun.com/local/alexander-resident-earns-distinguished-service-award-for-52-years-of-nursing-service-423985933.html?thx=y">Nurse earns Distinguished Service Award for 52 years of service</a></li>
											<li value="6"><a href="http://www.brandonsun.com/westman-this-week/live-better-facing-reality----caregiving-has-changed-your-life-422997053.html?thx=y">Live Better: Facing reality -- caregiving has changed your life</a></li>
											<li value="7"><a href="http://www.brandonsun.com/opinion/time-for-city-to-take-lead-on-patio-smoking-ban-423274003.html?thx=y">Time for city to take lead on patio smoking ban</a></li>
											<li value="8"><a href="http://www.brandonsun.com/breaking-news/Brandon-man-charged-in-child-abduction-423469914.html?thx=y">Brandon man faces charges in relation to child abduction</a></li>
											<li value="9"><a href="http://www.brandonsun.com/sports/local/outofboundslemieux-takes-over-as-glenboros-greenskeeper-424226343.html?thx=y">OUT OF BOUNDS: Lemieux takes over as Glenboro's greenskeeper</a></li>
											<li value="10"><a href="http://www.brandonsun.com/local/brandon-girl-posts-third-best-score-in-canadian-math-kangaroo-contest-424235073.html?thx=y">Brandon girl posts third-best score in Canadian Math Kangaroo Contest</a></li>
										</ol>
																			<ol id="olMostEmailed3">
											<li value="1"><a href="http://www.brandonsun.com/local/blaze-destroys-mechanic-shop-421695783.html?thx=y">Blaze destroys mechanic shop</a></li>
											<li value="2"><a href="http://www.brandonsun.com/breaking-news/enrolment-climbing-for-english-classes-acc-416786744.html?thx=y">Enrolment climbing for English classes: ACC</a></li>
											<li value="3"><a href="http://www.brandonsun.com/westman-this-week/camp-wannakumbac-lives-up-to-its-name-422008203.html?thx=y">Camp Wannakumbac lives up to its name</a></li>
											<li value="4"><a href="http://www.brandonsun.com/local/maguire-takes-grits-to-task-on-twitter-over-lack-of-response-on-esl-program-cuts-422157793.html?thx=y">Maguire takes Liberals to task over lack of response on ESL program cuts</a></li>
											<li value="5"><a href="http://www.brandonsun.com/westman-this-week/learning-outside-the-classroom-424371003.html?thx=y">Learning outside the classroom</a></li>
											<li value="6"><a href="http://www.brandonsun.com/opinion/esl-funding-cut-bad-news-for-immigrants-415051304.html?thx=y">ESL funding cut bad news for immigrants</a></li>
											<li value="7"><a href="http://www.brandonsun.com/opinion/letters-to-the-editor/many-new-canadians-rely-on-esl-courses-416573394.html?thx=y">Many new Canadians rely on ESL courses</a></li>
											<li value="8"><a href="http://www.brandonsun.com/local/petition-calls-on-feds-to-reverse-decision-to-slash-eslfunding-419338124.html?thx=y">Petition calls on feds to reverse decision to slash ESL funding</a></li>
											<li value="9"><a href="http://www.brandonsun.com/sports/local/lots-of-potential-in-returning-wheat-king-players-420965303.html?thx=y">Lots of potential in returning Wheat King players</a></li>
											<li value="10"><a href="http://www.brandonsun.com/local/rides----staying-true-to-family-farm-roots-421407443.html?thx=y">Rides -- Staying true to family farm roots</a></li>
										</ol>
							</div>
				<div class="pop_item_bottom"></div>
			</div>
							</div>
			</div>	

	</div>
	 	<!-- Begin Google Box -->
	<div id="google_box"> 
		<div class="google_ads">
		<script type="text/javascript"><!--
		google_ad_client = "pub-3613997323920151";
		/* 300x250, created 11/5/09 */
		google_ad_slot = "6602936260";
		google_ad_width = 300;
		google_ad_height = 250;
		//-->
		</script>
		<script type="text/javascript"
		src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
		</script>
		</div>
	</div>
<!-- End Google Box -->


	</div>
															</div>
						<!-- End Content -->
			<!-- Begin Footer -->
			<div id="footer">
																												<dl class="first">
					<dt>
						Online:
					</dt>
												<dd>
							<a href="/contact-us.html" >Contact Us</a>
															<span>|</span>
													</dd>
											<dd>
							<a href="/photo-store/" >Photo Store</a>
															<span>|</span>
													</dd>
											<dd>
							<a href="/rss-feeds/" >RSS Feeds</a>
													</dd>
									</dl>
																																<dl>
					<dt>
						Newspaper:
					</dt>
											<dd>
							<a href="http://brandonsun.can.newsmemory.com/nie.php"  target="_blank">Newspapers In Education (NIE)</a>
															<span>|</span>
													</dd>
											<dd>
							<a href="/newspaper-help-faq.html" >Help/FAQ</a>
															<span>|</span>
													</dd>
											<dd>
							<a href="/fund-raising.html" >Fund Raising</a>
															<span>|</span>
													</dd>
											<dd>
							<a href="/press-pass.html" >Press Pass</a>
													</dd>
									</dl>
																												<dl>
					<dt>
						Advertise:
					</dt>
											<dd>
							<a href="/advertising-rates.html"  target="_blank">Rates</a>
															<span>|</span>
													</dd>
											<dd>
							<a href="/media-guide.html"  target="_blank">Media Guide</a>
															<span>|</span>
													</dd>
											<dd>
							<a href="/onlineadsdemo" >Online Ads Demo</a>
													</dd>
									</dl>
																												<dl>
					<dt>
						Legal:
					</dt>
											<dd>
							<a href="/privacy-policy.html" >Privacy Policy</a>
															<span>|</span>
													</dd>
											<dd>
							<a href="/access-to-information.html" >Access To Information</a>
															<span>|</span>
													</dd>
											<dd>
							<a href="http://www.fpnewspapers.com"  target="_blank">FP Newspapers Inc.</a>
													</dd>
									</dl>
								<ul id="copy">
					<li>
						<a href="/"><img src="http://media.winnipegfreepress.com/designimages/bdn_sun_logo_white_150x37.png" width="150" height="30" alt="Brandon Sun" /></a>
					</li>
					<li>
						&copy; 2017 Brandon Sun. All Rights Reserved.
					</li>
				</ul>
				<!-- Added by Clickability for Powered by Clickability logo -->
				<div id="clicklogo">
				<center>
					<a href="http://www.clickability.com" target="_blank"><img border="0" src="http://media.brandonsun.com/designimages/poweredbyclickability-clear.png" alt="Powered By Clickability" /></a>
				</center>
				</div>
				
			</div>
			<!-- End Footer -->
			
		</div><!-- End Container -->
		
	</div><!-- End Wrapper -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Cxense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222360305937373874']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->
</body>
</html>


